Our plugin uses XSLT for rendering HTML, so you need to turn on your XSLT Processor.

For Unix users:

1) From terminal run the command sudo apt-get install php5-xsl.
2) Install it and then restart your server.

For Windows users:

1) You can find the line extension=php_xsl.dll in your php.ini file on the Windows server and just remove “;” from the beginning of the line.
2) Then restart your server.

If you cannot find your php.ini file, you can contact your hosting provider and ask for XSLT Processor to be enabled.